<!DOCTYPE html>
<html class="no-touch" lang="en-US" xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://searchlightnm.org/xmlrpc.php">

<!-- Author Meta Tags by Molongui Authorship 4.5.2, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Isabel Koyama">
<meta name="author" content="Sarah Suwalsky">
<meta name="author" content="Jimmy Cloutier">
<meta name="author" content="Zach Van Arsdale">
<!-- /Molongui Authorship -->

<title>NM juggles oil and gas interests with environmental protections | Searchlight New Mexico</title>

<meta name="robots" content="max-snippet:600,max-image-preview:standard,max-video-preview:100" />
<meta name="description" content="With a billion&#x2d;dollar energy industry, state’s green agenda falters" />
<meta property="og:image" content="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NM juggles oil and gas interests with environmental protections" />
<meta property="og:description" content="With a billion&#x2d;dollar energy industry, state’s green agenda falters" />
<meta property="og:url" content="https://searchlightnm.org/how-nm-straddles-the-divide-between-environmental-action-and-energy-revenue/" />
<meta property="og:site_name" content="Searchlight New Mexico" />
<meta property="og:updated_time" content="2022-03-08T20:24+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/SearchlightNewMexico" />
<meta property="article:published_time" content="2022-03-09T15:00+00:00" />
<meta property="article:modified_time" content="2022-03-08T20:24+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@searchlightNM" />
<meta name="twitter:title" content="NM juggles oil and gas interests with environmental protections" />
<meta name="twitter:description" content="With a billion&#x2d;dollar energy industry, state’s green agenda falters" />
<meta name="twitter:image" content="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg" />
<link rel="shortlink" href="https://searchlightnm.org/?p=90805" />
<link rel="canonical" href="https://searchlightnm.org/how-nm-straddles-the-divide-between-environmental-action-and-energy-revenue/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://searchlightnm.org/","name":"Searchlight New Mexico | Independent Investigative News"}},{"@type":"ListItem","position":2,"item":{"@id":"https://searchlightnm.org/category/politics/","name":"Politics"}},{"@type":"ListItem","position":3,"item":{"@id":"https://searchlightnm.org/how-nm-straddles-the-divide-between-environmental-action-and-energy-revenue/","name":"NM juggles oil and gas interests with environmental protections"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://searchlightnm.org/how-nm-straddles-the-divide-between-environmental-action-and-energy-revenue/"},"headline":"How NM straddles the divide between environmental action and energy revenue","image":["https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg",{"@type":"ImageObject","url":"https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?fit=1800%2C1200&ssl=1","width":1800,"height":1200}],"datePublished":"2022-03-09T15:00:10+00:00","dateModified":"2022-03-08T20:24:29+00:00","author":{"@type":"Person","name":"Isabel Koyama, Sarah Suwalsky, Jimmy Cloutier and Zach Van Arsdale"},"publisher":{"@type":"Organization","name":"Searchlight New Mexico","logo":{"@type":"ImageObject","url":"https://searchlightnm.org/wp-content/uploads/2021/06/cropped-SearchLight-H-type-e1623686182764-395x60.jpg","width":395,"height":60}},"description":"With a billion&#x2d;dollar energy industry, state\u2019s green agenda falters"}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Searchlight New Mexico &raquo; Feed" href="https://searchlightnm.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Searchlight New Mexico &raquo; Comments Feed" href="https://searchlightnm.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Searchlight New Mexico &raquo; How NM straddles the divide between environmental action and energy revenue Comments Feed" href="https://searchlightnm.org/how-nm-straddles-the-divide-between-environmental-action-and-energy-revenue/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://searchlightnm.org/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.45.0-alpha.1' type='text/css' media='all' />
<link rel='stylesheet' id='uncodefont-google-css'  href='//fonts.googleapis.com/css?family=Poppins%3A300%2Cregular%2C500%2C600%2C700%7CLora%3Aregular%2Citalic%2C700%2C700italic%7CArchivo+Narrow%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;subset=devanagari%2Clatin-ext%2Cvietnamese%2Ccyrillic%2Clatin%2Ccyrillic-ext&#038;display=swap&#038;ver=2.5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-privacy-css'  href='https://searchlightnm.org/wp-content/plugins/uncode-privacy/assets/css/uncode-privacy-public.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-gutenberg-frontend-css'  href='https://searchlightnm.org/wp-content/themes/uncode/core/inc/compatibility/gutenberg/assets/css/uncode-gutenberg-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-core.css' type='text/css' media='all' />
<style id='uncode-style-inline-css' type='text/css'>

@media (max-width: 959px) { .navbar-brand > * { height: 50px !important;}}
@media (min-width: 960px) { .limit-width { max-width: 1200px; margin: auto;}}
.menu-primary ul.menu-smart > li > a, .menu-primary ul.menu-smart li.dropdown > a, .menu-primary ul.menu-smart li.mega-menu > a, .vmenu-container ul.menu-smart > li > a, .vmenu-container ul.menu-smart li.dropdown > a { text-transform: uppercase; }
.menu-primary ul.menu-smart ul a, .vmenu-container ul.menu-smart ul a { text-transform: uppercase; }
#changer-back-color { transition: background-color 1000ms cubic-bezier(0.25, 1, 0.5, 1) !important; } #changer-back-color > div { transition: opacity 1000ms cubic-bezier(0.25, 1, 0.5, 1) !important; } body.bg-changer-init.disable-hover .main-wrapper .style-light,  body.bg-changer-init.disable-hover .main-wrapper .style-light h1,  body.bg-changer-init.disable-hover .main-wrapper .style-light h2, body.bg-changer-init.disable-hover .main-wrapper .style-light h3, body.bg-changer-init.disable-hover .main-wrapper .style-light h4, body.bg-changer-init.disable-hover .main-wrapper .style-light h5, body.bg-changer-init.disable-hover .main-wrapper .style-light h6, body.bg-changer-init.disable-hover .main-wrapper .style-light a, body.bg-changer-init.disable-hover .main-wrapper .style-dark, body.bg-changer-init.disable-hover .main-wrapper .style-dark h1, body.bg-changer-init.disable-hover .main-wrapper .style-dark h2, body.bg-changer-init.disable-hover .main-wrapper .style-dark h3, body.bg-changer-init.disable-hover .main-wrapper .style-dark h4, body.bg-changer-init.disable-hover .main-wrapper .style-dark h5, body.bg-changer-init.disable-hover .main-wrapper .style-dark h6, body.bg-changer-init.disable-hover .main-wrapper .style-dark a { transition: color 1000ms cubic-bezier(0.25, 1, 0.5, 1) !important; } body.bg-changer-init.disable-hover .main-wrapper .heading-text-highlight-inner { transition-property: right, background; transition-duration: 1000ms }
</style>
<link rel='stylesheet' id='uncode-style-owlcarousel-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-owlcarousel.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-share-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-share.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-iconbox-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-iconbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-single-media-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-single-media.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-style-utils-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-utils.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-icons-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/uncode-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='uncode-custom-style-css'  href='https://searchlightnm.org/wp-content/themes/uncode/library/css/style-custom.css' type='text/css' media='all' />
<style id='uncode-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css'  href='https://searchlightnm.org/wp-content/themes/uncode-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/fontawesome/css/font-awesome.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_ytplayer_css-css'  href='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/ytplayer/css/jquery.mb.YTPlayer.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_animate_css-css'  href='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/animate-css/animate.min.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_spinkit_css-css'  href='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/spinkit.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='op_bete_front_css-css'  href='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/minify/core.css?ver=1.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='uncode-init-js-extra'>
/* <![CDATA[ */
var SiteParameters = {"days":"days","hours":"hours","minutes":"minutes","seconds":"seconds","constant_scroll":"on","scroll_speed":"2","parallax_factor":"0.25","loading":"Loading\u2026","slide_name":"slide","slide_footer":"footer","ajax_url":"https:\/\/searchlightnm.org\/wp-admin\/admin-ajax.php","nonce_adaptive_images":"b715246166","nonce_srcset_async":"9af27fa885","enable_debug":"","block_mobile_videos":"","is_frontend_editor":"","mobile_parallax_allowed":"","wireframes_plugin_active":"1","sticky_elements":"off","lazyload_type":"","resize_quality":"90","register_metadata":"1","bg_changer_time":"1000","update_wc_fragments":"1","optimize_shortpixel_image":"","custom_cursor_selector":"[href], .trigger-overlay, .owl-next, .owl-prev, .owl-dot, input[type=\"submit\"], button[type=\"submit\"], a[class^=\"ilightbox\"], .ilightbox-thumbnail, .ilightbox-prev, .ilightbox-next, .overlay-close, .unmodal-close, .qty-inset > span, .share-button li, .uncode-post-titles .tmb.tmb-click-area, .btn-link, .tmb-click-row .t-inside","mobile_parallax_animation":"","dynamic_srcset_active":"1","dynamic_srcset_bg_mobile_breakpoint":"570","dynamic_srcset_bunch_limit":"1","dynamic_srcset_bg_mobile_size":"0","activate_webp":"","force_webp":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/themes/uncode/library/js/init.min.js' id='uncode-init-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-137147200-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["searchlightnm.org","checkout.fundjournalism.org"],"decorate_forms":true} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-137147200-1", {"anonymize_ip":true,"dimension3":"Isabel Koyama, Sarah Suwalsky, Jimmy Cloutier and Zach Van Arsdale","dimension4":"2022-03-09 08:00"});
gtag("config", "G-LWQC5MVF9L");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://searchlightnm.org/wp-json/" /><link rel="alternate" type="application/json" href="https://searchlightnm.org/wp-json/wp/v2/posts/90805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://searchlightnm.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://searchlightnm.org/wp-includes/wlwmanifest.xml" /> 
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">  
						<symbol id="op-icon-fullscreen" viewBox="0 0 512 512">
							<path d="m439 393l-74-73l-45 45l73 74l-73 73l192 0l0-192z m-247-393l-192 0l0 192l73-73l73 72l45-45l-72-73z m0 
							365l-45-45l-74 73l-73-73l0 192l192 0l-73-73z m320-365l-192 0l73 73l-72 73l45 45l73-72l73 73z"/>
						</symbol>  
						<symbol id="op-icon-fullscreen-exit" viewBox="0 0 512 512">
							<path d="m393 439l74 73l45-45l-73-74l73-73l-192 0l0 192z m-393-247l192 0l0-192l-73 73l-73-72l-45 45l72 73z m0 275l45 45l74-73l73 73l0-192l-192 
							0l73 73z m320-275l192 0l-73-73l72-73l-45-45l-73 72l-73-73z"/>
						</symbol>  
					</svg><meta name="generator" content="Site Kit by Google 1.69.0" /><script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=2ab596578fe79' async='true'></script> 		<meta name="jetpack-boost-ready" content="true" />
		        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://searchlightnm.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3ee8dbee-9973-4895-a283-562270a32a83';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Searchlight New Mexico";
oneSignal_options['welcomeNotification']['message'] = "Thanks for signing up!";
oneSignal_options['path'] = "https://searchlightnm.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.26f438e4-4907-4b0f-9fba-4ab15d3b5c3b";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Sign up to receive a push notification as soon as a story is published.";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Searchlight New Mexico";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Want to be the first to read the next Searchlight investigation?";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Searchlight New Mexico";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Want to be the first to read the next Searchlight investigation?";
oneSignal_options['promptOptions']['siteName'] = "https://searchlightnm.org";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	
<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5T36WSZ' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/06/cropped-searchlight-icon-1-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/06/cropped-searchlight-icon-1-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/06/cropped-searchlight-icon-1-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/06/cropped-searchlight-icon-1-1.png?fit=270%2C270&#038;ssl=1" />
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};t=b.createElement(e);if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t.async=!0;t.src =v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://searchlightnm.org/wp-content/litespeed/localres/connect.facebook.net/en_US/fbevents.js');fbq('init','361788714545343');fbq('track','PageView');</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=361788714545343&ev=PageView&noscript=1" /></noscript>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-90805 single-format-standard custom-background  style-color-xsdn-bg group-blog hormenu-position-left megamenu-full-submenu hmenu hmenu-position-right header-full-width main-center-align textual-accent-color menu-mobile-centered mobile-parallax-not-allowed ilb-no-bounce unreg qw-body-scroll-disabled wpb-js-composer js-comp-ver-6.7.0 vc_responsive" data-border="0">
				<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5T36WSZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<div class="body-borders" data-border="0"><div class="top-border body-border-shadow"></div><div class="right-border body-border-shadow"></div><div class="bottom-border body-border-shadow"></div><div class="left-border body-border-shadow"></div><div class="top-border style-light-bg"></div><div class="right-border style-light-bg"></div><div class="bottom-border style-light-bg"></div><div class="left-border style-light-bg"></div></div>	<div class="box-wrapper">
		<div class="box-container">
		<script type="text/javascript" id="initBox">UNCODE.initBox();</script>
		<div class="menu-wrapper menu-shrink menu-sticky">
													
													<header id="masthead" class="navbar menu-primary menu-light submenu-light style-light-original menu-with-logo">
														<div class="menu-container style-color-jevc-bg menu-borders">
															<div class="row-menu">
																<div class="row-menu-inner">
																	<div id="logo-container-mobile" class="col-lg-0 logo-container middle">
																		<div id="main-logo" class="navbar-header style-light">
																			<a href="https://searchlightnm.org/" class="navbar-brand" data-minheight="14"><div class="logo-image main-logo logo-skinnable" data-maxheight="38" style="height: 38px;"><img src="https://searchlightnm.org/wp-content/uploads/2020/03/SearchLight-IIJ-tag-dark2-e1638476873111.png" alt="logo" width="720" height="78" class="img-responsive" /></div></a>
																		</div>
																		<div class="mmb-container"><div class="mobile-additional-icons"></div><div class="mobile-menu-button mobile-menu-button-light lines-button"><span class="lines"><span></span></span></div></div>
																	</div>
																	<div class="col-lg-12 main-menu-container middle">
																		<div class="menu-horizontal menu-dd-shadow-darker-xs ">
																			<div class="menu-horizontal-inner">
																				<div class="nav navbar-nav navbar-main navbar-nav-last"><ul id="menu-main-nav" class="menu-primary-inner menu-smart sm"><li id="menu-item-86469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-86469 menu-item-link"><a title="HOME" href="https://searchlightnm.org">HOME<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-86374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-86374 dropdown menu-item-link"><a title="TOPICS" href="https://searchlightnm.org/archive/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">TOPICS<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-87763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87763"><a title="Coronavirus" href="https://searchlightnm.org/category/coronavirus/">Coronavirus<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-87767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87767"><a title="Criminal Justice" href="https://searchlightnm.org/category/criminal-justice/">Criminal Justice<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-87764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87764"><a title="Education" href="https://searchlightnm.org/category/education/">Education<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-87765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87765"><a title="Environment" href="https://searchlightnm.org/category/environment/">Environment<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-90015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90015"><a title="Eviction Epidemic" href="https://searchlightnm.org/series-eviction-epidemic/">Eviction Epidemic<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-87768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87768"><a title="Health" href="https://searchlightnm.org/category/health/">Health<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-85820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85820 dropdown"><a title="HITTING HOME" href="https://searchlightnm.org/hitting-home/" data-type="title">HITTING HOME<i class="fa fa-angle-down fa-dropdown"></i></a>
	<ul role="menu" class="drop-menu">
		<li id="menu-item-85821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85821"><a title="Shiprock" href="https://searchlightnm.org/hitting-home/shiprock/">Shiprock<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-86045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86045"><a title="Las Vegas" href="https://searchlightnm.org/hitting-home/las-vegas/">Las Vegas<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-86197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86197"><a title="Gallup" href="https://searchlightnm.org/hitting-home/gallup/">Gallup<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-86322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86322"><a title="Carlsbad" href="https://searchlightnm.org/hitting-home/carlsbad/">Carlsbad<i class="fa fa-angle-right fa-dropdown"></i></a></li>
		<li id="menu-item-86442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86442"><a title="Anthony" href="https://searchlightnm.org/hitting-home/anthony/">Anthony<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	</ul>
</li>
	<li id="menu-item-87766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87766"><a title="Immigration" href="https://searchlightnm.org/category/immigration/">Immigration<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-88708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88708"><a title="Our Lives Now" href="https://searchlightnm.org/our-lives-now/">Our Lives Now<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-87770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87770"><a title="Politics" href="https://searchlightnm.org/category/politics/">Politics<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-87769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87769"><a title="Tribal Affairs" href="https://searchlightnm.org/category/tribal-affairs/">Tribal Affairs<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-87943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87943 menu-item-link"><a title="EVENTS" href="https://searchlightnm.org/events/">EVENTS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-82835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82835 menu-item-link"><a title="SUBMIT TIPS" href="https://searchlightnm.org/tips/">SUBMIT TIPS<i class="fa fa-angle-right fa-dropdown"></i></a></li>
<li id="menu-item-82834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-82834 dropdown menu-item-link"><a title="ABOUT" href="https://searchlightnm.org/about/" data-toggle="dropdown" class="dropdown-toggle" data-type="title">ABOUT<i class="fa fa-angle-down fa-dropdown"></i></a>
<ul role="menu" class="drop-menu">
	<li id="menu-item-83111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83111"><a title="BOARD" href="https://searchlightnm.org/about/board/">BOARD<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-83112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83112"><a title="STAFF" href="https://searchlightnm.org/about/staff/">STAFF<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-83110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83110"><a title="FUNDING" href="https://searchlightnm.org/about/funding/">FUNDING<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-83113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83113"><a title="REPUBLISHING GUIDELINES" href="https://searchlightnm.org/about/guidelines/">REPUBLISHING GUIDELINES<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-86793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86793"><a title="WRITER’S GUIDELINES" href="https://searchlightnm.org/about/guidelines/writers-guidelines/">WRITER’S GUIDELINES<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-83108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83108"><a title="POLICIES" href="https://searchlightnm.org/about/policies/">POLICIES<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-83116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83116"><a title="HELP US" href="https://searchlightnm.org/about/help-us/">HELP US<i class="fa fa-angle-right fa-dropdown"></i></a></li>
	<li id="menu-item-82833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82833"><a title="CONTACT" href="https://searchlightnm.org/contact/">CONTACT<i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul>
</li>
<li id="menu-item-90467" class="menu-item-button"><a title="NEWSLETTER" href="https://app.popt.in/APIRequest/click/eebe45631a1a4"><div class="menu-btn-table"><div class="menu-btn-cell"><div class="btn-color-982055 menu-item menu-item-type-custom menu-item-object-custom menu-item-90467 menu-btn-container btn"><span>NEWSLETTER</span></div></div></div></a></li>
<li id="menu-item-89063" class="menu-item-button"><a title="DONATE" target="_blank" href="https://checkout.fundjournalism.org/memberform?org_id=searchlightnm&#038;campaign=7015e000000tU3yAAE"><div class="menu-btn-table"><div class="menu-btn-cell"><div class="btn-accent menu-item menu-item-type-custom menu-item-object-custom menu-item-89063 menu-btn-container btn"><span>DONATE</span></div></div></div></a></li>
<li id="menu-item-86529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86529 menu-item-link"><a title=" " href="https://searchlightnm.org/search/"><i class="menu-icon fa fa-search"></i> <i class="fa fa-angle-right fa-dropdown"></i></a></li>
</ul></div></div>
																		</div>
																	</div>
																</div>
															</div>
														</div>
													</header>
												</div>			<script type="text/javascript" id="fixMenuHeight">UNCODE.fixMenuHeight();</script>
			<div class="main-wrapper">
				<div class="main-container">
					<div class="page-wrapper">
						<div class="sections-container">
<div id="page-header"><div class="header-wrapper header-uncode-block">
									<div data-parent="true" class="vc_row style-color-jevc-bg row-container" id="row-unique-0"><div class="row unequal col-no-gutter no-top-padding no-bottom-padding no-h-padding full-width row-parent row-header"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-right align_left column_parent col-lg-9 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont" style="max-width:71%;"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90811" src="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg" width="1800" height="1200" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90811-739935" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg" data-path="2022/03/AR1I8202.jpg" data-width="1800" data-height="1200" data-singlew="9" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=210%2C140&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=945%2C630&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=1032%2C688&amp;ssl=1 1032w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8202.jpg?w=1680&amp;ssl=1 1680w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgwMCIgaGVpZ2h0PSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0wIDBoMXYxSDB6IiBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4="></div>
					</div>
				</div></div></div></div></div></div></div></div></div></div><div class="wpb_column pos-bottom pos-left align_left column_parent col-lg-3 single-internal-gutter"><div class="uncol style-light font-109546"  ><div class="uncoltable"><div class="uncell  vc_custom_1646159149175 no-block-padding" style="padding-right: 25px ;padding-left: 0px ;" ><div class="uncont"><div class="uncode_text_column vc_custom_1646768955493"  style="padding-right: 20px ;padding-bottom: 5px ;padding-left: 5px ;"><p style="text-align: left; line-height: 1; color: white !important; font-size: 18px; font-weight: bold;">An active gas well, surrounded by a chain-link fence, just off a dirt road in the Glade Run Recreation Area in Farmington, New Mexico, on Oct. 27, 2021. The Bureau of Land Management oversees the 19,000-acre public land, where dozens of gas wells intersect hiking paths and mountain bike trails.</p>
<p style="text-align: left; line-height: 1; color: white !important; font-size: 18px; font-weight: normal;">Photo by Jimmy Cloutier / Howard Center for Investigative Journalism</p>
</div></div></div></div></div></div><script id="script-row-unique-0" data-row="script-row-unique-0" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-0"));</script></div></div></div></div></div><script type="text/javascript">UNCODE.initHeader();</script><article id="post-90805" class="page-body style-color-xsdn-bg post-90805 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-featured category-environment">
          <div class="post-wrapper">
          	<div class="post-body"><div class="post-content un-no-sidebar-layout"><div data-parent="true" class="vc_row row-container" id="row-unique-1"><div class="row one-top-padding no-bottom-padding one-h-padding full-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light" style="max-width:90%; margin-left:auto; margin-right:auto;"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_center column_parent col-lg-10 single-internal-gutter"><div class="uncol style-light" style="max-width:90%; margin-left:auto; margin-right:auto;"  ><div class="uncoltable"><div class="uncell  vc_custom_1635270358388 one-block-padding" style="padding-top: 0px ;" ><div class="uncont"><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"><div class="uncode_text_column vc_custom_1646765659825"  style="padding-top: 5px ;"><p style="font-size: 45px; line-height: 1.1;"><b>Gaslit: How NM straddles the divide between environmental action and energy revenue</b></p>
<p style="font-size: 28px; line-height: 1.1;">With a billion-dollar energy industry, state’s green agenda falters</p>
<p><span class="font-109546"><span style="font-size: 18px; line-height: 1.2; font-weight: 400;">March 9, 2022</span></span></p>
</div><div class="empty-space empty-quart mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 95%;border-top-width: 7px;" />
</div>
<div class="empty-space empty-quart mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="uncode-info-box  font-656019 fontsize-213239 font-weight-600" ><span class="author-wrap"><span class="author-info">By <a href="https://searchlightnm.org%3Fmolongui_byline=true%26m_main_disabled=true%26mca=molongui-disabled-link%26mca=molongui-disabled-link%26mca=molongui-disabled-link">Isabel Koyama, Sarah Suwalsky, Jimmy Cloutier and Zach Van Arsdale</a></span></span></div><div class="uncode_text_column" ><p><span class="font-656019"><span style="font-size: 15px; line-height: 1.2; color: black;"><a href="https://cronkitenews.azpbs.org/howardcenter/gaslit/index.html">Howard Center for Investigative Journalism</a></span></span></p>
</div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="uncode_text_column vc_custom_1646766036106"  style="padding-top: 6px ;"><div class="gmail_default">
<p><span style="font-weight: 400;">COUNSELOR, N.M. — Bright pink flags mark a swath of newly cleared land, rubber water hoses snake along the roadside and pump jacks dot the horizon, all signs of the state’s growth as an oil and gas hub. </span></p>
<p><span style="font-weight: 400;">But even as production expands across New Mexico, the state is trying to shrink its global warming footprint through stringent new rules tha</span><span style="font-weight: 400;">t require oil and gas co</span><span style="font-weight: 400;">mpanies to cut the amount of methane-rich natural gas they push into the atmosphere and more accurately track their emissions. </span></p>
<p><span style="font-weight: 400;">New Mexic</span><span style="font-weight: 400;">o ranked second in crude oil production, behind Texas, as of September 2021, </span><span style="font-weight: 400;">and is among the nation’s top producers of natural gas, according to the U.S. Energy Information Administration. Those oil and gas operations pump </span><a href="https://searchlightnm.org/fossil-fuels-fund-new-mexicos-politics-and-state-budget-thats-a-problem/"><span style="font-weight: 400;">more than $2 billion</span></a><span style="font-weight: 400;"> into New Mexico’s budget every year. </span></p>
<p><span style="font-weight: 400;">That leaves Democratic Gov. Michelle Lujan Grisham — who campaigned on clean energy and is running for reelection in 2022 — walking a fine line between climate-conscious regulations and preserving an industry crucial to her state’s economy. </span></p>
<p><span style="font-weight: 400;">Shortly after taking office in 2019, the governor ordered the Environment Department and the Energy, Minerals and Natural Resources Department to oversee the development of tough new regulations aimed at reducing methane emissions from the oil and gas industry. Methane has more than 80 times the global warming power of carbon dioxide in the short term, which is why scientists say cutting methane emissions is the quickest way to slow the rate of global warming. </span></p>
</div>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-2 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-10 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90807" src="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg" width="1200" height="694" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90807-150133" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg" data-path="2022/03/AR1I7930-copy.jpg" data-width="1200" data-height="694" data-singlew="8.3333333333333" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=1024%2C592&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=768%2C444&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=210%2C121&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=250%2C145&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=360%2C208&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=480%2C278&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=720%2C416&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=945%2C547&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I7930-copy.jpg?resize=1032%2C597&amp;ssl=1 1032w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIwMCIgaGVpZ2h0PSI2OTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgMGgxdjFIMHoiIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg=="></div>
					</div>
				</div></div></div></div></div><div class="uncode_text_column vc_custom_1646770020911"  style="padding-bottom: 5px ;"><p style="text-align: right; line-height: 1.2;"><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: bold;">State officials, climate experts and constituents attend the New Mexico Climate Summit convened by New Mexico House Speaker Brian Egolf at the State Capitol in Santa Fe, on Oct. 25, 2021. During the summit, speakers shared and discussed climate solutions for the state, including a commitment from Gov. Michelle Lujan Grisham to reach net-zero emissions by the year 2050.  </span></span><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: 400;">Photo by Isabel Koyama / Howard Center for Investigative Journalism</span></span></p>
</div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column vc_custom_1646766069160"  style="padding-top: 6px ;"><div class="gmail_default">
<p><span style="font-weight: 400;">In the first three years of Lujan Grisham’s administration, however, the state issued 6,970 oil and gas drilling permits — more per year, on average, than her Republican predecessor. Of the more than 53,000 active oil and gas we</span><span style="font-weight: 400;">lls in the state, nearly 2,800 were co</span><span style="font-weight: 400;">mpleted under Lujan Grisham. </span></p>
<p><span style="font-weight: 400;">“You&#8217;ve got the governor wanting it both ways,” said Tom Singer, senior policy adviser for the Western Environmental Law Center. “She likes the money. She loves the oil and gas industry.” </span></p>
<p><span style="font-weight: 400;">The governor’s office did not respond to three requests for an interview. </span></p>
<p><span style="font-weight: 400;">The tension between growth and regulation is evident across New Mexico, from the northwest San Juan Basin, one of the richest natural gas reserves in the United States, to the Permian Basin, which straddles the state’s southeastern border with Texas and is the most prolific oil and gas region in the country. </span></p>
<p><span style="font-weight: 400;">Perhaps nowhere is that more evident, though, than along Route 550. The highway bisects the San Juan Basin from southwestern Colorado, along the eastern edge of the Navajo Nation, past small towns such as Counselor with both historic and emerging ties to the oil and gas industry. </span></p>
<p><span style="font-weight: 400;">A sign outside Counselor welcomes visitors to what environmental activists have called an “Energy Sacrifice Zone.” Oil and gas wells — spaced along a network of unpaved roads branching off the highway — penetrate the landscape, disrupting desert vistas of juniper brush framed by mesas and canyons. </span></p>
<p><span style="font-weight: 400;">San Juan, Rio Arriba and Sandoval counties in northwest New Mexico are home to more than 21,000 active wells, and oil and gas development has been creeping south toward Counselor and Cuba, encroaching on the Greater Chaco region, a land rich in Indigenous history and culture. </span></p>
<p><span style="font-weight: 400;">Mario Atencio sees the wells every time he drives his high-clearance pickup along the rugged back roads intersecting Route 550. On a tour of the area in October 2021, he stopped at a patch of newly cleared land marked by pink flags. Federal government records show that plans for the site include at least two oil and natural gas horizontal drilling wells, a well pad, an access road and a pipeline corridor. </span></p>
<p><span style="font-weight: 400;">“</span><span style="font-weight: 400;">This is what it looks like: front lines of the great environmental climate change battle,” Atencio </span><span style="font-weight: 400;">said</span><span style="font-weight: 400;">. “It’s very sile</span><span style="font-weight: 400;">nt; it’s v</span><span style="font-weight: 400;">ery lonely.” </span></p>
<p><span style="font-weight: 400;">Atencio, a legislative district assistant to the Navajo Nation Council, knows the area by heart, having spent childhood summers with family in Counselor. After witnessing the impact of oil and gas operations, he became one of the state’s leading environmental justice organizers, helping the Greater Chaco Coalition expand into a large network of tribal organizations, nonprofits and other supporters. </span></p>
<p><span style="font-weight: 400;">The coalition was instrumental in convincing the Whi</span><span style="font-weight: 400;">te House to temporarily pause new federal oil and gas leasing within a 10-mile buffer zone of the Chaco Culture National Historical Park, a UNESCO World Heritage Site. However, oil and gas companies can continue to develop existing leases near Chaco, and the federal government is moving forward with lease sales outside the buffer zone.</span></p>
</div>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-2 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-10 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90808" src="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg" width="1200" height="694" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90808-764708" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg" data-path="2022/03/AR1I8386-copy.jpg" data-width="1200" data-height="694" data-singlew="8.3333333333333" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=1024%2C592&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=768%2C444&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=210%2C121&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=250%2C145&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=360%2C208&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=480%2C278&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=720%2C416&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=945%2C547&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8386-copy.jpg?resize=1032%2C597&amp;ssl=1 1032w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIwMCIgaGVpZ2h0PSI2OTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgMGgxdjFIMHoiIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg=="></div>
					</div>
				</div></div></div></div></div><div class="uncode_text_column vc_custom_1646770442655"  style="padding-bottom: 5px ;"><p style="text-align: right; line-height: 1.2;"><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: bold;">Mario Atencio, an environmental justice organizer and legislative district assistant at the Navajo Nation Council, leads Howard Center reporters on a “Fracking Reality” tour of oil and gas facilities in Counselor, on Oct. 29, 2021. Standing in front of an active oil facility operated by Enduring Resources, Atencio explains the industry’s impacts on the surrounding land, air, water and people. </span></span><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: 400;">Photo by Isabel Koyama / Howard Center for Investigative Journalism</span></span></p>
</div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column vc_custom_1646766150810"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">Atencio is skeptical of the governor’s push for greater regulation of the oil and gas industry, which includes a goal of preventing 98 percent o</span><span style="font-weight: 400;">f natural gas from </span><span style="font-weight: 400;">escaping operations by 2026. </span></p>
<p><span style="font-weight: 400;">“We have yet to hear any type of real investment in enforcement,” Atencio said of the new methane rules. Until that happens, he added, “it&#8217;s just words on paper.” </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 30%;border-top-width: 5px;" />
</div>
<div class="uncode_text_column" ><p><span class="font-656019" style="font-size: 30px;"><span style="font-size: 30px;"><b>An incomplete picture</b></span><br />
</span></p>
</div><div class="uncode_text_column vc_custom_1646766191274"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">The state’s new </span><a href="https://www.emnrd.nm.gov/officeofsecretary/wp-content/uploads/sites/2/NaturalGasWasteRuleInEffect052521.pdf"><span style="font-weight: 400;">natural gas waste reduction</span></a><span style="font-weight: 400;"> rules took effect in May 2021. But some environmentalists and community activists contend they allow for too many exemptions that will allow oil and gas operators to continue releasing harmful gases into the atmosphere. </span></p>
<p><span style="font-weight: 400;">Although operators sometimes need to release natural gas during emergencies or regular maintenance, the industry also gets rid of gas deemed too costly to capture, according to a U.S. Energy Department report. </span></p>
<p><span style="font-weight: 400;">Odorless and hard to detect, methane also leaks from pipelines and wellheads. It’s pushed into the atmosphere through </span><a href="https://www.permianmap.org/flaring-emissions/"><span style="font-weight: 400;">flaring or venting</span></a><span style="font-weight: 400;">, industry practices that combust or simply release natural gas. Almost two-thirds of methane emissions in New Mexico come from the oil and gas sector, according to a </span><a href="https://www.climateaction.nm.gov/wp-content/uploads/2021/07/NMClimateChange_2019.pdf"><span style="font-weight: 400;">2019 state climate report</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">State and federal regulators rely on data that companies report — and require the data to be accurate — for audits by the Oil Conservation Division, part of the state energy department that’s responsible for regulating oil and gas. </span></p>
<p><span style="font-weight: 400;">Scientists and policymakers say it’s impossible to target greenhouse gas reductions if no one knows the full extent of their volumes. So, in recent years, scientists have turned to satellite data to measure flaring volumes in the oil and gas industry. </span></p>
<p><span style="font-weight: 400;">The Howard Center for Investigative Journalism, using the same kind of satellite data, analyzed New Mexico flaring volumes and compared them to state records. The analysis showed that satellites recorde</span><span style="font-weight: 400;">d about 50 percent more fla</span><span style="font-weight: 400;">ring from 2014 to 2020 than was reported to the state. </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-2 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-10 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90809" src="https://searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg" width="1800" height="1200" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90809-128403" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg" data-path="2022/03/IMG_5957-copy.jpg" data-width="1800" data-height="1200" data-singlew="8.3333333333333" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=210%2C140&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=945%2C630&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=1032%2C688&amp;ssl=1 1032w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_5957-copy.jpg?w=1680&amp;ssl=1 1680w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgwMCIgaGVpZ2h0PSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0wIDBoMXYxSDB6IiBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4="></div>
					</div>
				</div></div></div></div></div><div class="uncode_text_column vc_custom_1646770460919"  style="padding-bottom: 5px ;"><p style="text-align: right; line-height: 1.2;"><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: bold;">Gov. Michelle Lujan Grisham delivers a speech during the Climate Summit at the State Capitol. She announces a state goal to reach net-zero emissions by 2050 during this address, just days before traveling to Glasgow, Scotland, to represent New Mexico at the 2021 U.N. Climate Change Conference. </span></span><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: 400;">Photo by Isabel Koyama / Howard Center for Investigative Journalism</span></span></p>
</div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column vc_custom_1646766329611"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">Susan Torres, a spokesperson for the state’s Energy, Minerals and Natural Resources Department, said its </span><span style="font-weight: 400;">Oil Conservation Division “can’t validate how the satellite calculates and evaluates data.” However, she noted, “OCD knows how important data collection and reporting is and made that a primary component of our new waste rules.” </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 30%;border-top-width: 5px;" />
</div>
<div class="uncode_text_column" ><p><span class="font-656019" style="font-size: 30px;"><span style="font-size: 30px;"><b>Methane plumes and problems</b></span><br />
</span></p>
</div><div class="uncode_text_column vc_custom_1646766367756"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">New Mexico has long been known as a methane hot spot. </span></p>
<p><span style="font-weight: 400;">In 2014, satellites identified a methane plume the size of Delaware hovering over the San Juan Basin. Scientists found that despite other sources of emissions in the area, the fossil fuel industry was the primary culprit. About three-quarters of all methane emissions in the basin derived from oil, gas and coalbed operations, according to a research study funded by the federal government. Topography and weather patterns of the basin could exacerbate methane concentrations, the study said. </span></p>
<p><span style="font-weight: 400;">In addition, a </span><a href="https://www.climateaction.nm.gov/wp-content/uploads/2021/06/NMClimateChangeReport_2020.pdf"><span style="font-weight: 400;">2020 state climate report </span></a><span style="font-weight: 400;">said that methane emissions accounted for 35 percent of New Mexico’s greenhouse gas emissions, compared to 10 percent nationally. </span></p>
<p><span style="font-weight: 400;">The state’s new rules ban any routine, or nonemergency, flaring or venting of natural gas, and tighten reporting and gas-capture requirements. Starting in April 2022, oil and gas operators will need to reduce the volume of gas flared or vented annually in order to meet the 98 percent gas capture goal by 2026. </span></p>
<p><span style="font-weight: 400;">The rules also expand the state’s enforcement power. In 2019, the state legislature reinstated the </span><span style="font-weight: 400;">Oil Conservation Division’s</span><span style="font-weight: 400;"> authority to issue fines of up to $200,000 per violation of New Mexico’s Oil and Gas Act. Regulators had been denied that power for 11 years. In addition, the d</span><span style="font-weight: 400;">ivision</span> <span style="font-weight: 400;">can now deny drilling permits to operators who cannot demonstrate how they will meet the state’s gas-capture goal. </span><span style="font-weight: 400;">And, for the first time, </span><span style="font-weight: 400;">operators must report on flaring and venting at m</span><span style="font-weight: 400;">idstream, or processing, operations and not just at the well site. Regulators say that will provide a fuller picture of oil and gas emissions and introduce a large data set that was previously nonexistent. </span></p>
<p><span style="font-weight: 400;">To prepare for that better data collection, the division has updated its internal computing system, Adrienne Sandoval, director of the </span><span style="font-weight: 400;">Oil Conservation Division</span><span style="font-weight: 400;">, told the Howard Center. </span></p>
<p><span style="font-weight: 400;">However, environmental activists who help</span><span style="font-weight: 400;">ed draft the new regulations question whether the rules go far enough or if the </span><span style="font-weight: 400;">Oil Conservation Division</span><span style="font-weight: 400;"> has the necessary resources to enforce them. </span></p>
<p><span style="font-weight: 400;">Operators may still flare — or vent, if flaring isn’t technically feasible — when a well is being primed for production, or “completed,” meaning that with each newly drilled well greenhouse gases may be released into the atmosphere. The completion process can take up to several weeks. </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 30%;border-top-width: 5px;" />
</div>
<div class="uncode_text_column" ><p><span class="font-656019" style="font-size: 30px;"><span style="font-size: 30px;"><b>‘They vent all the time’</b></span><br />
</span></p>
</div><div class="uncode_text_column vc_custom_1646766445148"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">Don Schreiber, a rancher and activist in northwest New Mexico, has 122 gas wells around his land that he says regularly release gas. Schreiber lives on what is called a split-estate, meaning he owns the surface rights, but not the rights to the minerals below ground. </span></p>
<p><span style="font-weight: 400;">Though methane emissions are invisible to the naked eye, Schreiber says he’s seen them through an infrared camera more than a dozen times and has come to recognize other smells, such as the paint-thinner stench of xylene, leaking from the wells on his property. </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-2 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-10 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90810" src="https://searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg" width="1800" height="1200" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90810-274932" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg" data-path="2022/03/IMG_6505-copy.jpg" data-width="1800" data-height="1200" data-singlew="8.3333333333333" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=210%2C140&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=945%2C630&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=1032%2C688&amp;ssl=1 1032w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6505-copy.jpg?w=1680&amp;ssl=1 1680w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgwMCIgaGVpZ2h0PSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0wIDBoMXYxSDB6IiBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4="></div>
					</div>
				</div></div></div></div></div><div class="uncode_text_column vc_custom_1646770072456"  style="padding-bottom: 5px ;"><p style="text-align: right; line-height: 1.2;"><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: bold;">Mike Eisenfeld, energy and climate manager for the San Juan Citizens Alliance, looks upon a natural gas facility in the Glade Run Recreation Area on Oct. 27, 2021. Aside from being a popular mountain biking location, this federal land of 19,000 acres is home to at least 350 oil and gas wells. </span></span><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: 400;">Photo by Isabel Koyama / Howard Center for Investigative Journalism</span></span></p>
</div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column vc_custom_1646766539997"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">“I don’t know exactly what routine venting and flaring is, but the routine here is they vent all the time,” Schreiber said. </span></p>
<p><span style="font-weight: 400;">Mike Eisenfeld, </span><span style="font-weight: 400;">energy and climate program manager of the San Juan Citizens Alliance, a nonprofit environmental organization, s</span><span style="font-weight: 400;">a</span><span style="font-weight: 400;">id the state’s environmental and natural resources departments are “woefully underf</span><span style="font-weight: 400;">unded.”</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">According to its staff directory, and confirmed by the division, the state employs 11 inspectors, who are responsible for checkin</span><span style="font-weight: 400;">g the 53,000-plus activ</span><span style="font-weight: 400;">e wells. </span></p>
<p><span style="font-weight: 400;">Neighboring Colorado, which has some of the nation’s strictest rules governing the oil and gas industry, </span><span style="font-weight: 400;">has more than twice as many inspectors for almost as many wells. </span><span style="font-weight: 400;">Colorado’s</span> <span style="font-weight: 400;">regulatory body, the Oil and Gas Conservation Commission, also rec</span><span style="font-weight: 400;">eived 50 percent more in funding for the 2021 fiscal year than its New Mexico counterpart. </span></p>
<p><span style="font-weight: 400;">“I think the waste rule is pretty thorough, pretty comprehensive,” said Singer, who served on an advisory panel for the new regulations. “The trick is getting it enforced.” </span></p>
<p><span style="font-weight: 400;">A</span><span style="font-weight: 400;">t a </span><span style="font-weight: 400;">New Mexico Climate Summit, held at the state Capitol in Santa Fe in October 2021, the head of the Energy, Minerals and Natural Resources Department made multiple pitches for a bigger budget going into the next legislative session. </span></p>
<p><span style="font-weight: 400;">Sarah Cottrell Propst, the department’s cabinet secretary, requested a $3.1 million increase to the </span><span style="font-weight: 400;">Oil Conservation Division</span><span style="font-weight: 400;">’s budget, part of which would have added 25 more full-time staff, including eight more inspectors. (</span><a href="https://searchlightnm.org/oil-boom-feeds-nm-budget-but-environmental-agencies-left-wanting/"><span style="font-weight: 400;">Lawmakers declined</span></a><span style="font-weight: 400;"> to fulfill her request and provided only enough funding for about five staffers in the budget they sent to the governor’s desk.)</span></p>
<p><span style="font-weight: 400;">The governor’s ultimate goal is to reach net-zero emissions by 2050, the same goal President Joe Biden set for the federal government in a 2021 executive order. </span></p>
<p><span style="font-weight: 400;">“For a</span><span style="font-weight: 400;"> small state with some pretty interesting challenges, we are in fact leading the</span> <span style="font-weight: 400;">country in any number of environmental strategies, policies and statutory frameworks at</span> <span style="font-weight: 400;">reducing our emissions and increasing our reliance on renewable energy,” Lujan Grisham</span> <span style="font-weight: 400;">told the climate summit.</span><span style="font-weight: 400;"> </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-2 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-10 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90806" src="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg" width="1200" height="694" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90806-945835" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg" data-path="2022/03/AR1I8165-copy.jpg" data-width="1200" data-height="694" data-singlew="8.3333333333333" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=300%2C174&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=1024%2C592&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=768%2C444&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=210%2C121&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=250%2C145&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=360%2C208&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=480%2C278&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=720%2C416&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=945%2C547&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/AR1I8165-copy.jpg?resize=1032%2C597&amp;ssl=1 1032w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTIwMCIgaGVpZ2h0PSI2OTQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHBhdGggZD0iTTAgMGgxdjFIMHoiIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg=="></div>
					</div>
				</div></div></div></div></div><div class="uncode_text_column vc_custom_1646771047950"  style="padding-bottom: 5px ;"><p style="text-align: right; line-height: 1.2;"><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: bold;">The silhouette of a drill head, backlit by a vibrant sunset, is visible from Route 550 just outside of Farmington. A hub of energy production in rural northwestern New Mexico, Farmington has deep ties to the oil and gas industry that stretch back a century. </span></span><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: 400;">Photo by Jimmy Cloutier / Howard Center for Investigative Journalism</span></span></p>
</div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 30%;border-top-width: 5px;" />
</div>
<div class="uncode_text_column" ><p><span class="font-656019" style="font-size: 30px;"><span style="font-size: 30px;"><b>A ‘jurisdictional morass’<br />
</b></span><br />
</span></p>
</div><div class="uncode_text_column vc_custom_1646766616611"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">The task of overseeing compliance from New Mexico’s oil and gas industry is further complicated by the fact that </span><span style="font-weight: 400;">nearly a third of public land is federally owned. </span><span style="font-weight: 400;">The Bureau of Land Management oversees nearly 4.3 million acres of federal oil and gas leases, second only to Wyoming. </span></p>
<p><span style="font-weight: 400;">In 2021, royalties from those operations brought in more than $2.3 billion, according to the federal Office of Natural Resources Revenue. That put New Mexico among the largest sources of oil and gas revenue for the federal government, second only to the Gulf of Mexico, according to data from the revenue office. </span></p>
<p><span style="font-weight: 400;">The office, part of the Interior Department, collects royalties from mineral extraction on federal and tribal lands and then distributes that money back to government agencies, funds, tribes and state governments. In 2021, New Mexico was the largest state recipient, receiving more than $1.1 billion, roughly half the disbursements to all state governments. </span></p>
<p><span style="font-weight: 400;">Aside from the </span><span style="font-weight: 400;">Oil Conservation Division</span><span style="font-weight: 400;"> and the federal BLM, the state Environmental Improvement Board, the federal Bureau of Indian Affairs and Environmental Protection Agency all play a role in the oil and gas industry in New Mexico. </span></p>
<p><span style="font-weight: 400;">Eisenfeld called that a “jurisdictional morass.” </span></p>
<p><span style="font-weight: 400;">In Counselor, where state, federal and tribal lands are quilted together like a checkerboard, Atencio said residents sometimes don’t know who to call if there’s a problem. </span></p>
<p><span style="font-weight: 400;">“You’re dumping hundreds of tons of volatile organic compounds into the landscape, and we don’t know who is in charge of it,” he said. </span></p>
<p><span style="font-weight: 400;">Satellite data analyzed by the Howard Center revealed that oil and gas operators on federal lands in New Mexico flared more than 138 billion cubic feet of gas, nearly half of the gas burned off in the state between 2012 and 2020. A BLM spokesperson said those volumes were “relatively accurate” based on data collected by federal regulato</span><span style="font-weight: 400;">rs. </span></p>
<p><span style="font-weight: 400;">The Oil Conservation Division says it enforces state rules on federal lands too. But unlike Colorado, New Mexico has no formal written agreement — or memorandum of understanding — with the BLM that spells out interagency cooperation. </span></p>
<p><span style="font-weight: 400;">Colo</span><span style="font-weight: 400;">rado’s memorandum requires that the BLM invite state regulators to on-site inspections of federal oil and gas operations and that state and federal regulators consult one another on permitting and enforcement. </span></p>
<p><span style="font-weight: 400;">But without such a formal agreement in New Mexico, federal regulators have no authority to enforce state laws — including rules around natural gas flaring and venting, according to Richard Packer, the BLM spokesperson. </span></p>
<p><span style="font-weight: 400;">Instead, federal and state regulators communicate in formal quarterly meetings and impromptu calls on environmental matters, Packer said in an email. </span></p>
<p><span style="font-weight: 400;">The BLM has 85 oil and gas inspectors in New Mexico, more than seven times the number of inspectors employed by the state. Thirty-eight of them work from a field office in Farmington, in the San Juan Basin. </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 30%;border-top-width: 5px;" />
</div>
<div class="uncode_text_column" ><p><span class="font-656019" style="font-size: 30px;"><span style="font-size: 30px;"><b>Economic balancing act</b></span><br />
</span></p>
</div><div class="uncode_text_column vc_custom_1646766833756"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">For the last 26 years, Eisenfeld has been an outspoken environmental advocate in Farmington, a city with strong historic and econo</span><span style="font-weight: 400;">mic ties to the oil and gas industry. </span></p>
<p><span style="font-weight: 400;">He lives just down the road from the Glade Run Recreation Area in north Farmington, where the BLM manages 19,000 acres of juniper brush, mountain bike paths and wells that lead into an arterial system of pump jacks and pipes. </span></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-2 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-10 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode-single-media  text-center"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-90812" src="https://searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg" width="1800" height="1200" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="90812-238321" data-guid="https://searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg" data-path="2022/03/IMG_6631-copy.jpg" data-width="1800" data-height="1200" data-singlew="8.3333333333333" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=210%2C140&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=360%2C240&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=480%2C320&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=720%2C480&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=945%2C630&amp;ssl=1 945w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=1032%2C688&amp;ssl=1 1032w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=1350%2C900&amp;ssl=1 1350w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?resize=1500%2C1000&amp;ssl=1 1500w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2022/03/IMG_6631-copy.jpg?w=1680&amp;ssl=1 1680w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTgwMCIgaGVpZ2h0PSIxMjAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjxwYXRoIGQ9Ik0wIDBoMXYxSDB6IiBmaWxsPSJub25lIiBmaWxsLXJ1bGU9ImV2ZW5vZGQiLz48L3N2Zz4="></div>
					</div>
				</div></div></div></div></div><div class="uncode_text_column vc_custom_1646770094572"  style="padding-bottom: 5px ;"><p style="text-align: right; line-height: 1.2;"><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: bold;">Merrion Oil &amp; Gas Investment Manager George Sharpe stands in front of the entrance to his workplace in Farmington, on Oct. 28, 2021. Sharpe, who grew up in Farmington among oil and gas wells present throughout the city, pegs the state’s emissions-reduction targets for the energy sector as lofty and unrealistic. </span></span><span class="font-109546"><span style="font-size: 16px; line-height: 10px; font-weight: 400;">Photo by Isabel Koyama / Howard Center for Investigative Journalism</span></span></p>
</div></div></div></div></div></div></div></div></div><div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-5 one-internal-gutter"><div class="uncol style-light font-656019" ><div class="uncoltable"><div class="uncell  vc_custom_1642026283638 no-block-padding" style="padding-top: 0px ;padding-right: 0px ;padding-bottom: 0px ;padding-left: 0px ;" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-7 single-internal-gutter"><div class="uncol style-light font-398766" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
<div class="uncode_text_column vc_custom_1646770527942"  style="padding-top: 6px ;"><p><span style="font-weight: 400;">“Because oil and gas is the main contributor to the state’s budget,” he said, “it’s always portrayed that, you know, that if you want your kids to have a good education, and if you want kind of your community to prosper, that you have to support oil and gas.” </span></p>
<p><span style="font-weight: 400;">New Mexico in recent years has typically received more than $2 billion in annual revenue from the oil and gas industry through severance taxes and royalties, according to the state </span><a href="https://www.nmlegis.gov/Entity/LFC/Documents/Finance_Facts/finance%20facts%20oil%20and%20gas%20revenue.pdf"><span style="font-weight: 400;">Legislative Finance Committee</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“People are just so consumed with this idea that </span><span style="font-weight: 400;">… </span><span style="font-weight: 400;">the only economic, economically viable</span> <span style="font-weight: 400;">thing for us is to sort of rely on fossil fuels</span><span style="font-weight: 400;">,” said Eisenfeld, who thinks an economic transition to renewables is long overdue. </span></p>
<p><span style="font-weight: 400;">George Sharpe, an investment manager at an oil and gas company in Farmington, where he grew up, thinks the industry is more integral to the state’s economy than critics want to acknowledge. </span></p>
<p><span style="font-weight: 400;">“Forget the revenue directly to the state — the jobs </span><span style="font-weight: 400;">… </span><span style="font-weight: 400;">the activity that it supports,” he said. By contrast, he said, renewable energy sources — such as wind and solar power — would require a huge investment to scale up and become a reliable energy source for the state. “They just want to be able to snap their fingers and make it different,” Sharpe added. “And it just doesn’t work that way.” </span></p>
<p><span style="font-weight: 400;">Lujan Grisham acknowledged at the climate summit that the state’s oil and gas workforce is facing a big adjustment. “When you do this work, in fact, there are shifts in the employment structure,” the governor told a crowd of climate experts, tribal leaders and environmental advocates. </span></p>
<p><span style="font-weight: 400;">The state’s ability to diversify its economy will be key to reducing its reliance on oil and gas, said Janie Chermak, chair of the economics department at the University of New Mexico, noting that neighboring states Texas and Colorado have done just that. </span></p>
<p><span style="font-weight: 400;">“New Mexico has that opportunity. But it&#8217;s difficult to do,” said Chermak. “It&#8217;s not feasible to just say oil and gas goes away.” </span></p>
<p>&nbsp;</p>
<p><i><span style="font-weight: 400;">Reporter Maya Leachman contributed to this story. It was produced by the </span></i><a href="https://cronkite.asu.edu/experiences/howard-center/"><i><span style="font-weight: 400;">Howard Center for Investigative Journalism</span></i></a><i><span style="font-weight: 400;"> at Arizona State University’s Walter Cronkite School of Journalism and Mass Communication, an initiative of the Scripps Howard Foundation in honor of the late news industry executive and pioneer Roy W. Howard. See more stories in the Gaslit series <a href="https://azpbs.org/gaslit">here</a></span></i><i><span style="font-weight: 400;">. </span></i><i><span style="font-weight: 400;">Contact us at howardcenter@asu.edu or on Twitter @HowardCenterASU. </span></i></p>
</div><div class="empty-space empty-half mobile-hidden" ><span class="empty-space-inner"></span></div>
</div></div></div></div></div></div></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light" style="max-width:90%; margin-left:auto; margin-right:auto;"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><script id="script-row-unique-1" data-row="script-row-unique-1" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-1"));</script></div></div></div></div><div class="post-after row-container"><div data-parent="true" class="vc_row row-container" id="row-unique-2"><div class="row col-half-gutter single-top-padding no-bottom-padding single-h-padding limit-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-12 no-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column" ><p><span class="font-656019" style="font-size: 125%;">Related stories</span></p>
</div><div class="divider-wrapper "  >
    <hr class="border-accent-color separator-no-padding"  style="width: 175px;border-top-width: 5px;" />
</div>
<div class="empty-space empty-half" ><span class="empty-space-inner"></span></div>
<div class="owl-carousel-wrapper related" >
					<div class="owl-carousel-container owl-carousel-loading single-gutter">			<div id="related" class="owl-carousel owl-element owl-height-auto owl-dots-outside owl-dots-single-block-padding owl-dots-align-center" data-dots="true" data-dotsmobile="true" data-navmobile="false" data-navspeed="400" data-autoplay="false" data-autoheight="true" data-stagepadding="0" data-lg="3" data-md="2" data-sm="1" data-vp-height="false">			<div class="tmb tmb-carousel atc-typography-inherit tmb-iso-h33 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-text-space-reduced tmb-image-anim  grid-cat-80 grid-cat-83 grid-cat-87 tmb-no-double-tap tmb-id-90794 tmb-img-ratio tmb-only-text tmb-content-under tmb-no-bg" ><div class="t-inside" ><div class="t-entry-text">
									<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><h3 class="t-entry-title font-656019 fontsize-499094 font-weight-600 fontheight-530660"><a href="https://searchlightnm.org/exxonmobil-lobbyist-joins-nm-game-commission/" target="_self">ExxonMobil lobbyist joins NM Game Commission</a></h3><hr /><div class="t-entry-excerpt text-lead"><p>Deanna Archuleta’s appointment raises alarm among conservationists</p>
</div></div></div>
							</div></div></div><div class="tmb tmb-carousel atc-typography-inherit tmb-iso-h33 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-text-space-reduced tmb-image-anim  grid-cat-83 grid-cat-92 tmb-no-double-tap tmb-id-90788 tmb-img-ratio tmb-only-text tmb-content-under tmb-no-bg" ><div class="t-inside" ><div class="t-entry-text">
									<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><h3 class="t-entry-title font-656019 fontsize-499094 font-weight-600 fontheight-530660"><a href="https://searchlightnm.org/courting-controversy-new-child-welfare-bureaucracy-draws-concerns/" target="_self">Courting controversy: new child welfare bureaucracy draws concerns</a></h3><hr /><div class="t-entry-excerpt text-lead"><p>A state agency will hire, oversee attorneys in neglect and abuse cases. Some say that’s a bad idea.</p>
</div></div></div>
							</div></div></div><div class="tmb tmb-carousel atc-typography-inherit tmb-iso-h33 tmb-light tmb-overlay-text-anim tmb-overlay-anim tmb-content-left tmb-text-space-reduced tmb-image-anim  grid-cat-76 grid-cat-80 grid-cat-83 grid-cat-99 tmb-no-double-tap tmb-id-90779 tmb-img-ratio tmb-only-text tmb-content-under tmb-no-bg" ><div class="t-inside" ><div class="t-entry-text">
									<div class="t-entry-text-tc no-block-padding"><div class="t-entry"><h3 class="t-entry-title font-656019 fontsize-499094 font-weight-600 fontheight-530660"><a href="https://searchlightnm.org/oil-boom-feeds-nm-budget-but-environmental-agencies-left-wanting/" target="_self">Oil boom feeds NM budget, but environmental agencies left wanting</a></h3><hr /><div class="t-entry-excerpt text-lead"><p>Lawmakers decline to give needed funds for regulating oil and gas pollution</p>
</div></div></div>
							</div></div></div>		</div>
	

	</div>		</div>
</div></div></div></div></div><script id="script-row-unique-2" data-row="script-row-unique-2" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-2"));</script></div></div></div></div><div class="post-footer post-footer-light row-container"><div class="row-container">
		  					<div class="row row-parent style-light no-top-padding double-bottom-padding">
									<div class="post-share">
	          						<div class="detail-container margin-auto">
													<div class="share-button share-buttons share-inline only-icon"></div>
												</div>
											</div>
								</div>
							</div></div></div><div class="row-container row-navigation row-navigation-light">
		  					<div class="row row-parent style-light">
									<nav class="post-navigation">
									<ul class="navigation"><li class="page-prev"><span class="btn-container"><a class="btn btn-link text-default-color btn-icon-left" href="https://searchlightnm.org/exxonmobil-lobbyist-joins-nm-game-commission/" rel="prev"><i class="fa fa-angle-left"></i><span>ExxonMobil lobbyist joins NM Game Commission</span></a></span></li><li class="page-next"><span class="btn-container"><span class="btn btn-link btn-icon-right btn-disable-hover"><i class="fa fa-angle-right"></i></span></span></li></ul><!-- .navigation -->
							</nav><!-- .post-navigation -->
								</div>
							</div>
          </div>
        </article>								</div><!-- sections container -->
							</div><!-- page wrapper -->
												<footer id="colophon" class="site-footer">
							<div data-parent="true" class="vc_row style-color-202976-bg row-container" id="row-unique-3"><div class="row unequal col-double-gutter single-top-padding single-bottom-padding single-h-padding full-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-3 single-internal-gutter"><div class="uncol style-light font-398766"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="empty-space empty-quart" ><span class="empty-space-inner"></span></div>
<div class="uncode-single-media  text-left"><div class="single-wrapper" style="max-width: 100%;"><div class="tmb tmb-light  tmb-media-first tmb-media-last tmb-content-overlay tmb-no-bg"><div class="t-inside"><div class="t-entry-visual"><div class="t-entry-visual-tc"><div class="uncode-single-media-wrapper"><img class="srcset-async srcset-auto wp-image-83008" src="https://searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png" width="919" height="213" alt="" data-no-bp="" data-bp="210,250,360,480,720,945,1032,1350,1500" data-uniqueid="83008-172179" data-guid="https://searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png" data-path="2020/03/SearchLight-Logo-yellow-05-crop.png" data-width="919" data-height="213" data-singlew="3" data-singleh="" data-crop="" loading="lazy" data-srcset="https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?w=919&amp;ssl=1 919w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=300%2C70&amp;ssl=1 300w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=768%2C178&amp;ssl=1 768w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=375%2C87&amp;ssl=1 375w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=828%2C192&amp;ssl=1 828w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=750%2C174&amp;ssl=1 750w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=516%2C120&amp;ssl=1 516w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=480%2C111&amp;ssl=1 480w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=720%2C167&amp;ssl=1 720w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=210%2C49&amp;ssl=1 210w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=250%2C58&amp;ssl=1 250w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=360%2C83&amp;ssl=1 360w, https://i0.wp.com/searchlightnm.org/wp-content/uploads/2020/03/SearchLight-Logo-yellow-05-crop.png?resize=258%2C60&amp;ssl=1 258w" srcset="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iOTE5IiBoZWlnaHQ9IjIxMyIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMCAwaDF2MUgweiIgZmlsbD0ibm9uZSIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+"></div>
					</div>
				</div></div></div></div></div><div class="empty-space empty-half" ><span class="empty-space-inner"></span></div>
<div class="uncode_text_column text-small" ><p><span style="color: #e8e6e6;">441 Greg Avenue<br />
Santa Fe, NM 87501 </span></p>
<p><span style="color: #e8e6e6;">Mail: </span><span style="color: #e8e6e6;"><br />
PO Box 32087<br />
Santa Fe, NM 87594 </span></p>
</div><div class="empty-space empty-quart" ><span class="empty-space-inner"></span></div>
<div class="vc_row row-internal row-container"><div class="row row-child"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_child col-lg-6 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><span class="btn-container" ><a href="https://checkout.fundjournalism.org/memberform?org_id=searchlightnm&campaign=7015e000000tU3yAAE" class="custom-link btn btn-custom-typo font-198649 font-weight-700 text-uppercase fontspace-210350 border-width-0 btn-accent btn-square btn-flat btn-icon-left" title="Donate">DONATE</a></span></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_child col-lg-6 single-internal-gutter"><div class="uncol style-light" ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><span class="btn-container" ><a href="mailto:searchlight@searchlightnm.org" class="custom-link btn btn-custom-typo font-198649 font-weight-700 text-uppercase fontspace-210350 border-width-0 btn-accent btn-square btn-flat btn-icon-left" title="Contact">CONTACT</a></span></div></div></div></div></div></div></div></div><div class="empty-space empty-half" ><span class="empty-space-inner"></span></div>
<div class="uncode-vc-social  icons-lead"><div class="social-icon icon-box icon-box-top icon-inline" ><a href="https://www.facebook.com/SearchlightNewMexico/" target="_blank"><i class="fa fa-facebook"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline" ><a href="https://twitter.com/SearchlightNM" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline" ><a href="https://www.instagram.com/searchlightnm/" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="social-icon icon-box icon-box-top icon-inline" ><a href="https://www.searchlightnm.org/blog-feed.xml" target="_blank"><i class="fa fa-feed"></i></a></div></div></div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-top pos-left align_left column_parent col-lg-6 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="poptin-embedded" data-id="9f41db6b22ba9"></div>
		</div>
	</div>
<div class="empty-space empty-half" ><span class="empty-space-inner"></span></div>
<div class="uncode_text_column text-small" ><p><span style="color: #999999;">Searchlight New Mexico is a nonpartisan, nonprofit news organization dedicated to investigative and public service journalism in the interest of the people of New Mexico. </span></p>
<p><span style="color: #999999;">Our mission is to deliver high-impact investigative reporting to inspire New Mexicans to demand action on systemic problems that plague our state. </span></p>
<p><span style="color: #999999;">We believe that great reporting can motivate all New Mexicans to confront racial and economic inequities, government corruption and negligence, and abuses of power.</span></p>
</div><div class="empty-space empty-half" ><span class="empty-space-inner"></span></div>
<div class="uncode_text_column vc_custom_1642027427723 text-small"  style="padding-bottom: 1% ;"><p><span style="color: #ffffff;">Searchlight New Mexico is a registered 501(c)(3) organization. Our tax identification number is 81-3234552. Your contribution is tax deductible.</span></p>
</div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><script id="script-row-unique-3" data-row="script-row-unique-3" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-3"));</script></div></div></div><div data-parent="true" class="vc_row style-color-jevc-bg vc_custom_1642026764521 row-container" style="padding-top: 10px ;" id="row-unique-4"><div class="row unequal one-top-padding one-bottom-padding single-h-padding full-width row-parent"><div class="wpb_row row-inner"><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><div class="wpb_column pos-bottom pos-center align_left column_parent col-lg-7 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column" ><p><a style="color: #f5c400;" href="http://searchlightnm.org/privacy-policy/">Privacy Policy</a></p>
<p style="color: #e8e6e6; font-size: 10px;">© 2022 Searchlight New Mexico.  |  All rights reserved. For republishing terms, see <a href="http://searchlightnm.org/guidelines/">Guidelines. </a></p>
</div></div></div></div></div></div><div class="wpb_column pos-bottom pos-center align_left column_parent col-lg-3 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"><div class="uncode_text_column" ><p style="color: #e8e6e6; font-size: 10px; line-height: 1.7em;">Images by Don Usner</p>
</div></div></div></div></div></div><div class="wpb_column pos-top pos-center align_left column_parent col-lg-1 single-internal-gutter"><div class="uncol style-light"  ><div class="uncoltable"><div class="uncell no-block-padding" ><div class="uncont"></div></div></div></div></div><script id="script-row-unique-4" data-row="script-row-unique-4" type="text/javascript" class="vc_controls">UNCODE.initRow(document.getElementById("row-unique-4"));</script></div></div></div>						</footer>
																	</div><!-- main container -->
				</div><!-- main wrapper -->
							</div><!-- box container -->
					</div><!-- box wrapper -->
		<div class="style-light footer-scroll-top footer-scroll-higher"><a href="#" class="scroll-top"><i class="fa fa-angle-up fa-stack btn-default btn-hover-nobg"></i></a></div>
		
	<div class="gdpr-overlay"></div><div class="gdpr gdpr-privacy-preferences" data-nosnippet="true">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm" action="https://searchlightnm.org/wp-admin/admin-post.php">
			<input type="hidden" name="action" value="uncode_privacy_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="9f2442efd3" /><input type="hidden" name="_wp_http_referer" value="/how-nm-straddles-the-divide-between-environmental-action-and-energy-revenue/" />			<header>
				<div class="gdpr-box-title">
					<h3>Privacy Preference Center</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-content">
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Privacy Preferences</h4>
						</header>
						<div class="gdpr-info">
							<p></p>
													</div>
					</div>
				</div>
			</div>
			<footer>
				<input type="submit" class="btn-accent btn-flat" value="Save Preferences">
								<input type="hidden" id="uncode_privacy_save_cookies_from_banner" name="uncode_privacy_save_cookies_from_banner" value="false">
				<input type="hidden" id="uncode_privacy_save_cookies_from_banner_button" name="uncode_privacy_save_cookies_from_banner_button" value="">
							</footer>
		</form>
	</div>
</div>
OneSignal.push(function() {
    // Occurs when the user's subscription changes to a new value.
    OneSignal.on('notificationPermissionChange', function(permissionChange) {
      var currentPermission = permissionChange.to;
      console.log('New permission state:', currentPermission);
      OneSignal.getUserId( function(userId) {
        ga('send', {
          hitType: 'event',
          eventCategory: 'os_notificationPermissionChange',
          eventAction: 'u_id ' + userId,
          eventLabel: currentPermission, 
          hitCallback: function() {
            console.log("ga os_notificationPermissionChange callback");
          }
        });
      });
   });
});
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/830cc2cfd058abe11e034513d/0f7dc66a1e9890459dd376fed.js");</script><script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/uncode-privacy/assets/js/js-cookie.min.js?ver=2.2.0' id='js-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='uncode-privacy-js-extra'>
/* <![CDATA[ */
var Uncode_Privacy_Parameters = {"accent_color":"#f5c400"};
/* ]]> */
</script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/uncode-privacy/assets/js/uncode-privacy-public.min.js?ver=2.2.1' id='uncode-privacy-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/themes/uncode/library/js/plugins.min.js' id='uncode-plugins-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/themes/uncode/library/js/app.min.js' id='uncode-app-js'></script>
<!--[if lt IE 11]>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/themes/uncode/library/js/lib/ofi.min.js' id='uncode-ofi-js'></script>
<script type='text/javascript' id='uncode-ofi-js-after'>
objectFitImages();
</script>
<![endif]-->
<script type='text/javascript' src='//www.youtube.com/player_api?ver=20150320' id='youtube_api-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/init.js?ver=1.0' id='beeteam_init_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/ytplayer/jquery.mb.YTPlayer.min.js?ver=1.1.8' id='beeteam_front_ytplayer_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/vide/jquery.vide.min.js?ver=1.1.8' id='beeteam_front_vide_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/jquery.waypoints.min.js?ver=1.1.8' id='beeteam_front_waypoints_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/jquery.easing.min.js?ver=1.1.8' id='beeteam_front_easing_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/jquery.transit.min.js?ver=1.1.8' id='beeteam_front_transit_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/jquery.particleground.min.js?ver=1.1.8' id='beeteam_front_particleground_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/screenfull.min.js?ver=1.1.8' id='beeteam_front_fullscreen_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/fullpage/iscroll.js?ver=1.1.8' id='beeteam_front_iscroll_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/front-end/fullpage/jquery.fullPage.min.js?ver=1.1.8' id='beeteam_front_fullpage_js-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/litespeed/localres/cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://searchlightnm.org/wp-content/plugins/Smart-One-Page-Navigation/assets/minify/core.js?ver=1.1.8' id='op_bete_front_js-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.5.2">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><script src='https://searchlightnm.org/wp-content/litespeed/localres/stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'199915364',post:'90805',tz:'-7',srv:'searchlightnm.org'} ]);
	_stq.push([ 'clickTrackerInit', '199915364', '90805' ]);
</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.5.2" data-m-link="https://www.molongui.com/authorship/"></div></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-09 08:02:33 -->